ヘルプセンター

カラオケ機能の推奨環境を教えてください。

19.02.04
カラオケ機能の推奨環境は以下です。
OSのバージョンが最新でないと正常に動作しない場合があるのでご注意ください。

■iOS
必要環境:iOS 10.0 以降
推奨環境:iOS 11.0 以降

■Android
必要環境・推奨環境:Android 5.0 以降

※PC版のリリース予定は未定となっております。